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Note to the Author

[This document is a template of a Contingency Plan document for a project. The template includes instructions to the author, boilerplate text, and fields that should be replaced with the values specific to the project.

· Blue italicized text enclosed in square brackets ([text]) provides instructions to the document author, or describes the intent, assumptions and context for content included in this document.

· Blue italicized text enclosed in angle brackets (<text>) indicates a field that should be replaced with information specific to a particular project.

· Text and tables in black are provided as boilerplate examples of wording and formats that may be used or modified as appropriate to a specific project.  These are offered only as suggestions to assist in developing project documents; they are not mandatory formats.

When using this template for your project document, it is recommended that you follow these steps:
1. Replace all text enclosed in angle brackets (e.g.,, <Project Name>) with the correct field values. These angle brackets appear in both the body of the document and in headers and footers.  To customize fields in Microsoft Word (which display a gray background when selected):
a. Select File>Properties>Summary and fill in the Title field with the Document Name and the Subject field with the Project Name.  
b. Select File>Properties>Custom and fill in the Last Modified, Status, and Version fields with the appropriate information for this document. 
c. After you click OK to close the dialog box, update the fields throughout the document with these values by selecting Edit>Select All (or Ctrl-A) and pressing F9.  Or you can update an individual field by clicking on it and pressing F9. This must be done separately for Headers and Footers.
2. Modify boilerplate text as appropriate to the specific project. 
3. To add any new sections to the document, ensure that the appropriate header and body text styles are maintained.  Styles used for the Section Headings are Heading 1, Heading 2 and Heading 3.  Style used for boilerplate text is Body Text.
4. To update the Table of Contents, go to “References” and choose the option- “Update entire table.”
5. Before submission of the first draft of this document, delete this “Notes to the Author” page and all instructions to the author, which appear throughout the document as blue italicized text enclosed in square brackets.]
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[bookmark: _Toc73019081]
Introduction
[bookmark: _Toc105907880][bookmark: _Toc106079190][bookmark: _Toc106079515][bookmark: _Toc106079784][bookmark: _Toc107027560][bookmark: _Toc107027770][bookmark: _Toc73019082]Purpose
[bookmark: _Toc106079198][bookmark: _Toc106079523][bookmark: _Toc106079792][bookmark: _Toc107027566][bookmark: _Toc107027776]This <Project Name> Contingency Plan establishes procedures to recover the <Project Name> following a disruption. The following objectives have been established for this plan:
· Maximize the effectiveness of contingency operations through an established plan that consists of the following phases:
· Notification/Activation to detect and assess damage and to activate the plan
· Recovery to restore temporary operations and recover from damage
· Reconstitution of systems and normal operations
· Identify the critical activities, resources, and procedures needed to carry out operations during prolonged interruptions to normal operations
· Assign responsibilities to designated personnel
· Provide guidance for recovering operations during prolonged periods of interruption to normal operations
· Ensure coordination contingency planning stakeholders and staff
· [Enter additional objectives as needed]

The intended audience of the <Project Name> Contingency Plan is the project manager, project team, project sponsor, procurement officer/office, and any senior leaders whose support is needed to carry out acquisition plans.
[bookmark: _Toc73019083]Applicability
The <Project Name> Contingency Plan applies to the functions, operations, and resources necessary to restore and resume normal <Project Name> operations at <enter location>. The <Project Name> Contingency Plan applies to <organization’s name> and all other persons associated with <Project Name> as identified in this document.

The <Project Name> Contingency Plan is supported by [enter reference to additional supporting contingency/disaster recovery plans]
[bookmark: _Toc73019084]Scope
[bookmark: _Toc73019085]Planning Principles
Various scenarios were considered to form a basis for the plan, and multiple assumptions were made. The applicability of the plan is predicated on:
[Enter various assumptions/variables taken into account when developing this plan, or that the successful execution of this plan is dependent upon]

[bookmark: _Toc73019086]Assumptions
This section identifies the statements believed to be true and from which a conclusion was drawn to define this plan. 
1. [Insert description of the first assumption.]
2. [Insert description of the second assumption.]
[bookmark: _Toc73019087]Constraints
This section identifies any limitation that must be taken into consideration regarding the content of this plan.
1. [Insert description of the first constraint.]
2. [Insert description of the second constraint.]
[bookmark: _Toc73019088]Reference Requirements
This plan complies with the <organization name>’s IT contingency planning policy as follows:
[Enter statement that references how the content of this plan complies with related organizational policies and standards]


This plan also complies with the following federal and departmental policies:
[List all additional regulations and/or policies such as:
· Computer Security Act of 1987
· OMB Circular A-130, Management of Federal Information Resources, Appendix III, November 2000.
· Federal Preparedness Circular (FPC) 65, Federal Executive Branch Continuity of Operations, July 1999
· Presidential Decision Directive (PDD) 67, Enduring Constitutional Government and Continuity of Government Operations, October 1998
· PDD 63, Critical Infrastructure Protection, May 1998
· Federal Emergency Management Agency (FEMA), The Federal Response Plan (FRP), April 1999
· Defense Authorization Act (Public Law 106-398), Title X, Subtitle G, “Government Information Security Reform,” October 30, 2000]
[bookmark: _Toc73019089]Concept of Operations
[bookmark: _Toc73019090]System Description and Architecture
[Provide a general description of system architecture and functionality. Indicate the operating environment, physical location, general location of users, and partnerships with external organizations/systems. Include information regarding any other technical considerations that are important for recovery purposes, such as backup procedures. Provide a diagram of the architecture, including security controls and telecommunications connections.]

[bookmark: _Toc73019091]Line of Succession
[Enter the name and full contact information, within the order of succession, of the individuals responsible for executing decisions regarding the content outlined within this plan, in the event of a disruption/disaster. For example, the Chief Information Officer (CIO) might be the primary individual responsible for decision making but if inaccessible, the Deputy CIO might be identified as the individual responsible for making decisions. Continue description of succession as applicable.]

[bookmark: _Toc73019092]Responsibilities
[List the individuals, teams, departments, etc trained and responsible for responding, in accordance to the procedures outlined within this plan, in the event of a disruption/disaster. Describe each individual’s and team’s responsibilities, leadership, and coordination with others during recovery operations.]

[bookmark: _Toc73019093]Notification and Activation
[Address the initial actions taken to detect and assess damage inflicted by a disruption. Describe items such as:
· Notification options and response procedures to each option.
· Assessment procedures and associated responsibilities
· Alternate assessment procedures
· Contingency/disaster recovery plans
· Criteria that must be met for plans to be activated]

[bookmark: _Toc73019094]Recovery Operations
[List the procedures for all recovery options available for the restoration of normal operations and the procedures for executing each option.]


Recovery Goal 1: [Enter recovery objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]

Recovery Goal 2: [Enter recovery objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]

Recovery Goal 3: [Enter recovery objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]
[bookmark: _Toc73019095]Return to Normal Operations
[bookmark: _Toc73019096]Concurrent Processing
[Procedures should be outlined, per necessary team, to operate the system in coordination with the system at the original or new site. These procedures should include testing the original or new system until it is functioning properly and the contingency system is shut down gracefully.]


Resumption Procedure 1: [Enter resumption objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]

Resumption Procedure 2: [Enter resumption objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]

Resumption Procedure 3: [Enter resumption objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]
[bookmark: _Toc73019097]Plan Deactivation
[Procedures should be outlined, per necessary team, to clean the alternate site of any equipment or other materials belonging to the organization, with a focus on handling sensitive information. Materials, equipment, and backup media should be properly packaged, labeled, and shipped to the appropriate location(s). Team members should be instructed to return to the original or new site.]

[bookmark: _Toc106079533]Deactivation Procedure 1: [Enter deactivation objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]

Deactivation Procedure 2: [Enter deactivation objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]

Deactivation Procedure 3: [Enter deactivation objective. For each person/team responsible for executing a function to meet this objective enter:
Name: [Enter name]
Contact Information: [Enter contact information]
Responsibility: [Enter responsibility]
Other: [Enter other relevant information]
[bookmark: _Toc136837066][bookmark: _Toc107027580][bookmark: _Toc107027790][bookmark: _Toc73019098]
 Contingency Plan Approval
The undersigned acknowledge they have reviewed the <Project Name> Contingency Plan and agree with the approach it presents. Changes to this Contingency Plan will be coordinated with and approved by the undersigned or their designated representatives.
[List the individuals whose signatures are desired.  Examples of such individuals are Business Steward, Implementation Manager or Project Sponsor.  Add additional lines for signature as necessary. Although signatures are desired, they are not always required to move forward with the practices outlined within this document.]

	Name
	Title
	Role
	Date
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[bookmark: _Toc73019099]APPENDIX A: REFERENCES
[Insert the name, version number, description, and physical location of any documents referenced in this document.  Add rows to the table as necessary.] 
The following table summarizes the documents referenced in this document.
	Document Name and Version
	Description
	Location

	<Document Name and Version Number>
	[Provide description of the document]
	<URL or Network path where document is located>



[bookmark: _Toc106079534][bookmark: _Toc107027581][bookmark: _Toc107027791][bookmark: _Toc73019100]APPENDIX B: KEY TERMS
[Insert terms and definitions used in this document.  Add rows to the table as necessary. Follow the link below to for definitions of project management terms and acronyms used in this and other documents.
http://intranet.cdc.gov/library/]

The following table provides definitions for terms relevant to this document.
	Term
	Definition

	[Insert Term]
	[Provide definition of the term used in this document.]

	[Insert Term]
	[Provide definition of the term used in this document.]

	[Insert Term]
	[Provide definition of the term used in this document.]



[bookmark: _Toc73019101]APPENDIX C: PERSONNEL CONTACT LIST
[bookmark: _Toc73019102]APPENDIX D: VENDOR CONTACT LIST
[bookmark: _Toc73019103]APPENDIX E: EQUIPMENT AND SPECIFICATIONS
[bookmark: _Toc73019104]APPENDIX F: SERVICE LEVEL AGREEMENT
[bookmark: _Toc73019105]APPENDIX G: MEMORANDUM OF UNDERSTANDING
[bookmark: _Toc73019106]APPENDIX H: STANDARD OPERATING PROCEDURES
[bookmark: _Toc73019107]APPENDIX I: BUSINESS IMPACT ANALYSIS
[bookmark: _Toc73019108]APPENDIX J: RELATED CONTINGENCY PLANS
[bookmark: _Toc73019109]APPENDIX K: OCCUPANT EVACUATION PLAN
[bookmark: _Toc73019110]APPENDIX L: CONTINUITY OF OPERATION PLAN
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